Autor Tema: "Se pego un aro"  (Leído 761 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado fran1985

  • Bujía
  • **
  • Mensajes: 53
    • Ver Perfil
"Se pego un aro"
« : marzo 02, 2014, 01:34:13 pm »
Buenas a todos!

Les cuento que me paso; el jueves le cambie la grasa de caja a la 638 (use una spirax 90 tal cual dice el manual) y la moto empezo a fumigar un humo blanco y denso (mucho mas que lo habitual, y con el olor tipo de grasa de caja quemada) lo que me da a pensar que el reten de la canasta de embrague debe estar medio jugado (es raro porque la moto arranca al toque y hasta que no le cambie la grasa, esto del humo no lo hacia...puede ser que me haya pasado de nivel??) Bueno en fin, esos son los hechos, pero lo que motiva el titulo del post es el siguiente...el viernes volvia a mi casa fumigando contra el dengue y un señor en un 504, baja la ventana y me dice: Se te pego un aro...yo tuve una jawa como esa y cuando largaba humo asi era porque se me habia pegado un aro...tenes que echarle un chorro de nafta pura en el cilindro...bueno...la verdad que no le pude preguntar mucho mas y me tuve que ir...pero me dejo pensando: Que corno es eso de "se te pego un aro"?? Alguno me podria dar una mano...la verdad que la moto esta andando barbaro...no falla ni nada...lo unico la mayor cantidad y densidad del humo por el escape izquierdo, tal cual comente antes...

Bueno, espero sus comentarios!!

Gracias!!

Desconectado elfer

  • Alternador
  • ***
  • Mensajes: 234
    • Ver Perfil
Re:"Se pego un aro"
« Respuesta #1 : marzo 02, 2014, 03:06:30 pm »
T esta pasando aceite a la camara de combustión por el reten del cigueñal del lado del embrague. Te hago una pregunta humean parejo ambos escapes?

Desconectado fran1985

  • Bujía
  • **
  • Mensajes: 53
    • Ver Perfil
Re:"Se pego un aro"
« Respuesta #2 : marzo 04, 2014, 07:17:12 pm »
Gracias Elfer por la respuesta!!

Si si, tiran humo parejo...
Lo que me llama la atencion es que si el reten ese estuviera jodido a la moto le costaria arrancar...no?

Porque la verdad que arranca al toque...

Saludos!

Desconectado elfer

  • Alternador
  • ***
  • Mensajes: 234
    • Ver Perfil
Re:"Se pego un aro"
« Respuesta #3 : marzo 04, 2014, 07:34:29 pm »
De ese lado no (al menos al comienzo) porque no chupa aire. Le cuesta arrancar cuando es el del lado del alternador ahí. Proba de cambiarle el reten del lado de la cadena primaria, aunque habría que controlar los rulemanes, ya que los retenes no se joden porque si. Los dos retenes exteriores se puede cambiar sin abrir el motor

Desconectado fran1985

  • Bujía
  • **
  • Mensajes: 53
    • Ver Perfil
Re:"Se pego un aro"
« Respuesta #4 : marzo 05, 2014, 11:19:05 pm »
Gracias!! Lo voy a revisar!!

Saludos!

Desconectado Jawa Chaco

  • Bujía
  • **
  • Mensajes: 66
    • Ver Perfil
Re:"Se pego un aro"
« Respuesta #5 : mayo 19, 2014, 08:26:13 am »
1985 como solucionaste tu problema?