Autor Tema: Instalacion electrica 350/639 - modificada  (Leído 87 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado camiloalvarez

  • Chispa
  • *
  • Mensajes: 2
    • Ver Perfil
Instalacion electrica 350/639 - modificada
« : agosto 10, 2017, 09:09:27 am »
La Moto paso por muchas manos.
Tenia cables empalmados en 3,4 y 5 tramos distintos y colores distintos.
El ultimo mecánico le puso un relee y ademas conecto muchas cosa "en directo" o con llaves externas.
Arreglé la llave de contacto que estaba mal armada y ahora obvio la instalación no va a coincidir con la llave andando bien, ya que estaba emparchada para la llave que andaba mal.
Tiene un comando de luces de honda tornado 250.
La moto anda, pero lo ideal seria que cada cable quede bien conectado y que no pase como hace poco que se quemaban las luces con picos de tensión.
Que se puede mejorar? Se puede Sacar el relee?
Hice un diagrama de "como esta hoy la instalación" y ademas de como "podría mejorar un poco". Esta también el original de JAWA 350/640 pero no coinciden muchas cosas (que no están o fueron cambiadas) y ni hablar de los códigos de colores.
Cuando la repinte re-cablearé todo, por ahora lo importante es que quede todo andando y que no se prenda fuego jeje.
Desde ya gracias por los consejos y la ayuda.

COMO ESTA LA INSTALACION
http://imgur.com/708QOu0

SEPUEDE CAMBIAR ASI?
http://imgur.com/a/C7gJ5

Pagina del Proyecto en FACE
https://www.facebook.com/media/set/?set=a.1894466993898521.1073741834.1889174014427819&type=1&l=026130dfbd