Jawamania

Otros => Sugerencias y soporte => Mensaje iniciado por: Lone Wolf en abril 04, 2016, 07:45:52 pm

Título: Volvió el Foro de Jawamanía
Publicado por: Lone Wolf en abril 04, 2016, 07:45:52 pm
Muchas gracias a los Administradores del Foro por reactivar el mismo, saludos.
Antonio (Lone Wolf)
Título: Re:Volvió el Foro de Jawamanía
Publicado por: Xebastian en abril 06, 2016, 02:27:56 am
Es nuestro deber colega,
La verdad que por trabajo y otras cosas tenia abandonada tanto mi moto(con la nafta podrida ya) tanto como el foro.
Me parecio extraño que se estaban registrando muchos usuarios nuevos y cuando entre a mirar no podia creer lo que encontre, pero bueno, ya esta casi todo arreglado y me voy a asegurar de mantener todo para que siga asi; ya que es mucho el esfuerzo y tiempo que se invirtio tanto para que el foro funcione como para nutrirlo de informacion, todos colaboramos en esto y seria una lastima que se pierda como ya nos paso una vez.

Gracias a ustedes por el apoyo y sus aportes!
Aguante Jawamania!!
Título: Re:Volvió el Foro de Jawamanía
Publicado por: elfer en mayo 01, 2016, 12:43:10 pm
Gracias Xebastian!!! Aguante jawamania. Abrazo aceitoso
Título: Re:Volvió el Foro de Jawamanía
Publicado por: Lone Wolf en mayo 02, 2016, 08:22:20 am
buen día Sebastian, se que mi pregunta no corresponde en este rubro pero te cuento que le estoy haciendo el motor completo a mi 350/640 y revisando mensajes viejos en el foro ví que vós comentabas la reforma que le habías hecho a los conductos de lubricación de los rulemanes de bancada. Ocurre que las fotos ya no se pueden ver en el sitio, tendrás por casualidad fotos todavía de esa reforma?, gracias, saludos.
Antonio